Beyond the Basics of
Word Processing

Microsoft Word



Microsoft® Word — Beyond the Basics of Word Processing

Workshop Outline for Beyond the Basics of Word Processing

Microsoft Word
OBJECTIVES .....oerteereeeressesnssesssssssesssssssessessssessessssesssssssesssssssessessssessessssessesssessessssesseses 2
TEMPLATES ......cuveteeteretesnssssessssssessssssesssssssessssssssssssssssssssessesssssssssssssssessassssessssessossases 3
STYLES AND FORMATTING (REVEAL FORMATTING)....ccceceveurrernesseresseseeses 5
CREATE A TABLE OF CONTENTS .....ccoceestsueersessessssssessssssesssssssssssssssssssssssessesesses 8
INDEXES......ocveetessessesessessesessessesesssssssessessesessessesessessssessassssessessssessesessessessssessssssessasessosses 9
FORMS ....ccucueurrereenssessssssssssssssssssssssssssssessssssssssssssssssssssessessssessasssssssssssessesessesssssssassasens 9
TABLES.....oovteeteeneeessessesssessssessessssessessssessessasessessasesssssssesssssssessessssssessssessessssessessssessesass 12
PRESENTING TEXT IN COLUMNS.....ccceerseusrsresnssessssnssesssssesssssssssesssssssesssssssessesasss 15
MAIL MERGE......cuovovereererresnssessesssessssssessssssessssssesssssssessasssessesssssssasessessssessessssessesasss 17
WORD SHORTCUTS ...cuerreerereressssssessssnsssssssssesssssssssssssesssssssssssssessssssessssssessesesss 18

Word Processing is using a computer program such as Microsoft Word to create, edit,
and produce text documents. Microsoft Word helps you create professional-quality
documents because it lets you type and format text, correct errors, and preview your work
before you print or distribute a document.

Microsoft Word is a word processing program used to compose and update a wide range
of business and personal documents. In addition, Word offers many desktop-publishing
features that let you enhance the appearance of documents so they are appealing and easy
to read. Microsoft Word has the power and flexibility to create a letter, memo, fax,
annual report, newsletter, or book quickly and easily.

Beyond the Basics of Word Processing
(Prerequisite: experience using Microsoft Word) Go beyond the basics of word processing and learn how to
create and use templates, table of contents, indexes, forms, columns, work with tables, and mail merge.

Objectives

Use templates to create a basis document

Learn different styles and formatting

Create a table of contents

Learn how to use indexes

Learn the ins and outs of forms

Use a table to organize information

Using columns to present information

Work with mail merge

Work with the drawing toolbar and graphic images

Start the Word program. The most common way to start Word is to use the >START> button
on the Windows taskbar. Locate Word in the menu and launch the application.
>START>PROGRAMS >MICROSOFT WORD>
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+ Time saving tip:
4 >RIGHT-CLICK> anywhere on any toolbar, and then on the list of toolbars to select
available toolbars to be added to your toolbar rows

Templates

Using a template is a great way to begin a document. Every document is based on a
template, a collection of document formatting options, styles, and content that is available
when you create a new document. By default, each new document you create is based on
a Normal template. When you select a template, a new document opens which contains
the styles in the template you choose. If you choose a memo template, the document is
styled in the memo format; it includes placeholder text that you replace with your own
text.

Word wizards also help automate the creation of documents. A wizard is a small
application that does most of the work of creating letters, web pages, reports, etc. The
wizard presents you with a series of questions in which you select options and specify
text. Then the wizard applies your choices to the document.

>FILE BUTTON> New, the Blank and Recent. Preview the variety of templates already
created for you.

Home Insert Page Layout References Mailings Review View

H Save

Available Templates
Save As
E3 Open fat Home
i Close
Info C LA

N D im &

Recent Elank Blog post Recent Sample My ternplates Mew from

document templates templates existing

m Office.com Templates Search Office.com for templates

Print = i i |

Save & Send _l Ij _ﬂ EJI # e ﬁ/ gg?J

Agendas Award Brochures Budgets Business Calendars Contracts Diagrams
Help certificates cards
] Options . e
B Exit | - | | = = | = E
=i ol = = = -
Expense Flyers Ferms Gift Greeting Inventories Invitations
reports certificates cards

Exercise: Create, modify and saving a template
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1. Create a new Document >FILE BUTTON>New and look in the Template section
2. >DOUBLE-CLICK> Faxes >SELECT Fax Cover Sheet (Urban theme)

Home Insert Page Layout References Mailings Review View

e save Available Templates

[El save As

&2 Open + 2} Home

EF Close Office.com Templa

Info . +!+'

Recent

m [TYPE THE SENDER COMPANY NAME]
: [Type the company address]

i Mail merge fax (COric [TE'-PE th:e p]:]:ln:e nmlher:l

e theme) [Type the web address]

Help [Pick the date]

:] Options ._-.

Exit

T TO:[Typerecipientname] . FROM: I

[TYPE THE RECIPIENT COMPANY NAME] ~ PAGES: [
 FAX: [Type therecipient fax mumber] =~ FAX: [Ty

3. If formatting marks are not currently displayed, on the Home tab in the
standard ribbon>CLICK>SHOW/HIDE § BUTTON

4. At the top of the document>CLICK>SELECT text return address>TYPE>11

East Superior Street, Duluth, MN 55802, >PRESS ENTER>, >TYPE >Phone:

(218) 726-7298. Fax: (218) 726-6338

>ENTER>Company Name>UMD Center for Economic Development

>CLICK>the placeholder text to select the line To:>TYPE>A.B. Carlson

>CLICK>the placeholder text to select the line From:>TYPE>your name

Remaining lines complete as follows. >TYPE> Fax: (206) 555-1212, Pages:

1, Phone: (206) 555-1213, Re: Invoice #10001 Leave the CC line blank.

Note that Word automatically inserts the current date.

9. >SELECT>the text after Comments, >TYPE>Here’s the initial invoice for the
company’s training services to date. Please contact your name with any
questions. Thank you.

XN
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10.

11.

12.

13.

14.

15.

In the Office Button>CLICK>SAVE>In the file name box<TYPE>Fax cover
sheet01, >CLICK>SAVE

In the row of options for attention, select the word, Urgent>TYPE>Invoice,
>DOUBLE-CLICK>the Invoice check box

>SELECT>the heading Fax, including its ending paragraph mark>CLICK>THE
FONT SIZE DROP-DOWN ARROW >CLICK> 36,>CLICK>SAVE

If you will be using this fax cover sheet as a basis for future faxes you might
want to edit it to be more generic, because details will change from fax to fax.
>SELECT>in the Re line the number 10001, >TYPE>[Number goes here] In
the Pages line>SELECT>number 1, >TYPE>[/Number of pages goes here] The
date will be automatically updated when you open a new document. In the
Comments area>SELECT>the text>TYPE>/Remarks about the fax go here]
On the Office Button>CLICK>SAVE AS In the File Name box>TYPE>Fax
template 01, CLICK>SAVE AS TYPE- DROP-DOWN, >SELECT> DOCUMENT
TEMPLATE(*.dot)

>CLICK>SAVE, CLICK>CLOSE

+ Time saving tip:

+ To distinguish files from templates files, it is helpful to see file extensions in file names.
Documents end with the .doc extension while templates end with .dot extensions.

*+ You can send an instant fax using the Fax wizard, but must have fax software installed on
your computer.

+ If you edit a template or document directly and then choose >SAVE>, you will overwrite
the original template. Instead, choose >SAVE As>

and assign the template a different file name. Styl e S
Styles and Formatting (Reveal Formatting)
A style is a set of formatting instructions which are saved, Clear All
and can then be applied to text Use styles to apply
uniform formats quickly to text throughout a document. Bormal
Word comes with several styles already defined. No Spacing
Applying a Style Heading 1
1. Select the text to have the style applied to it. igaeangs
2. Click the style list on the home tab of the ribbon. Title
3. Select the desired style from the drop-down list.
4. Deselect the text. Subtitle
Displaying Style Names SubueEmplEss
Emphasis
1. From the menu, select Tools, Options, click the :
View tab if necessary. Intense Emphasis
2. Set the style area width to the desired width. Strong
3. Click OK.
4. Style names will display on the left edge of the Quote
screen.
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Creating a Style from Existing Text

1. Format existing text with the formatting options you would like as a style.
2. Select the formatted text.

3. Click in the style box on the ribbon.

4. Type a name for the style.

5. Press Enter.

Deleting a Style

1. From the ribbon, select Format, Style.

2. Select the style to be deleted.

3. Click Delete, click Yes to confirm the deletion.

4. Click Close.

[/} AaBbcene | AaBbecDe AaBbC: AaBbcC %

If the heading styles that you use
are not in the Gallery, click on the
“Change Styles” button, then
“Style Set” to pick the set of
styles used on the drop-down.

TMormal | 7 Mo Spaci., Headingl  Heading EI‘”QE
KVIgs ™
[ Styles [=
AaBbCelh | AaBbCclh AABBCC AaBbCel AaBbCel
T Marmal Mo Spaci.. TCompan.. T 5ender.. T Recipien..
Outline Styles-Bullets and
Numbering AaBbCeDr AaBbCi AaBbCc¢ AaBbCcDc Aa Ij
Jd TCommen... Headingl Heading 2 Heading 3 Title
1. Position the insertion point
where the outline text will AaBbCc AaBbCeD AaBbCeDl AaBbCel AaBbCel
begin. Subtitle  Subtle Em.. Emphasis  Intense E.., Strang
2. From the home tab on the
ribbon, select Format, Bullets AaBbCcD AaBbCel AABECCD AABECC AABBCC
anq Numbenng. I Quote Intense (L. Subtle Ref.. Intense R.. Book Title
3. Click the Outline Numbered tab
if necessary. AaBbCeDr AaBbCcD » AaBbCc = AaBbl » AaBbCc
4. Select the desired outline style MlistPara.. 7Caption TBulletl  TBullet2  TBullet3
by clicking on it.
5. Click OK.
6. To indent in one level (once the save Selection as a New Quick Style..,
outline has been started), press 4l Clear Formatting

the tab key on the keyboard or

. . | Apply Styles...
use the indent icon on the

toolbar.
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7. To unindent one level press Shift+Tab, or use the decrease indent icon on the
toolbar.

Exercise: Styles >Open>the file Black Gold
I.
2.
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SELECT the line of text Why Compost?
On the home tab of the ribbon, CLICK the dropdown on Styles and
Formatting.

In the Styles and Formatting Task pane, POINT to the preview box in the
Formatting of selected text section. It displays the styles and attributes
of the selected text.

In the Pick formatting to apply section of the Styles and Formatting Task
pane, SCROLL DOWN the list and CLICK the Heading 2 style.

CLICK in the document, HOLD DOWN the ctrl key while locating the text
What is a Compost Pile?, How do you make a compost pile?, Hot or
Cold?, and Compost and Soil.

In the Styles and Formatting Task pane, CLICK the Heading 2 style to
apply the style to the selected text.

SCROLL to the top of the document, SELECT the line of text Why
Compost? CLICK Select All in the Styles and Formatting Task pane. All
the text in the document with the same style of text is highlighted.

CLICK New Style in the Styles and Formatting Task pane. In the Name
box, TYPE Heading 2 Plus.

-

Create New Style from Formatting

P i
e | Left: 0.75" v
MName: Stylel =1
Style type: Paragraph [ ] show Preview
Style based on: T Mormal [ ] isable Linked Styles

Style for following paragraph: | 7 Stylel

Formatting Opkions. ..
Georgia (Body) |E| 10 |E| B I U Automatic
.

i=

"
+

+
| *

Sample Taxt Sample Text Sample Text Sample Text Sampls Text Sample Text
Sample Text Sample Text Sample Text Sample Text Sampls Text Sample Text
Sampla Text Sampla Tt Sampla Text Sample Text Sampls Taxt

9. In the
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formatting area, CLICK Font Size down arrow select 16, CLICK the Font
Color down arrow, SELECT Blue, CLICK OK. The Heading 2 Plus style
appears in the Styles and Formatting Task pane.

10. In the Styles and Formatting Task pane CLICK the Heading 2 Plus style in
the Pick formatting to apply selection. The new style is applied to the
text.

11. In the Styles and Formatting Text pane, POINT to the Heading 2 Plus
style, CLICK the Heading 2 Plus down arrow and CLICK modify.

12. CLICK the Italic button to deselect it and CLICK OK.

13. CLICK Heading 2 in the Styles and Formatting Task pane to restore the
text to the original Heading 2 style.

14. In the Styles and Formatting Task pane, POINT to the Heading 2 Plus
style, CLICK delete. An ALERT box appears, CLICK YES.

15. SAVE and CLOSE your document.

Create a Table of Contents

1.

ol

Format the headings/subheadings to be included in the Table of Contents using
styles.

Position the insertion point where the Table of Contents is to be placed.

From References tab on the ribbon, click the Table of Contents button.

Select the format of the Table of Contents.

Click the Options o r—
Wha™r =

button. ‘ - - |
Select the style Home Insert Page Layout References I
name and identify S [B Add Text - B

.. = AB -
the 1.6V§1 itis to be || e | AE Next Footnote =
at within the table Table of :
of contents. Clear St = ;

Table of Contents Footnotes C

the numbers from
any style you do Table of Contents ot el G R S
not want to use. Add a Table of Contents to the
Click OK twice. document.

Once you have added a Table of
Contents, click the Add Text button
to add entries to the table.

@ Press F1 for more help.
=T
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Updating a Table of Contents

1. Position the insertion point within the Table of Contents.

2. Press F9.

3. Select either Update Page Numbers Only, or Update Entire Table.
4. Click OK.

Indexes

Before an index can be generated, all words to be included in the index must be marked.

References Mailings Review View Design Layout
[nsert Endnote 3 ej Manage Sources ﬂ (] Insert Table of Figures (2] Insert Index
Mext Footnote = = U Style: APA x =l Update Table =¥ Update Index
Insert Insert
Show Mates Citation ~ ;j]Bihli-:ngraph}.-‘* Caption U] Cross-reference
otes [= Citations & Bibliography Captions Index

Marking text for an Index

1. Select the word(s) to be included in the index.

2. From the references tab, select Insert Index.

3. Click the Mark Entry button, then the Mark All button to mark all instances of the
selected word.

4. The dialog box will remain open so that you may go on to select the next word,

click within the dialog box, then click Mark All again.
Continue until all words are marked.
6. Click Close to close the dialog box.

9]

References Mailings Review View
asert Endnaote M:} L)) Manage Sources ﬂ [ Insert Table of Figures ﬂ#‘
lext Footnote - = 'q._:a‘ Style: |APA > =¥ Update Table =* Update Index
Insert Insert Mark
how Motes Citation = ;jj Bibliography - Caption Lfj Cross-reference Entry
ates F] Citations & Bibliography Captions Index

Generating an Index

1. Position the insertion point where the Index is to appear.

2. From the reference tab, select Insert, Index and Tables, click the Index tab if
necessary.

3. Select desired format for the Index.

4, Click OK.

Forms

Forms are used to permit people to only enter information in certain fields. For example,
an on-line Injury Report is an example.
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Exercise: Creating a form

1. >OFFICE BUTTON>NEW>
2. <SET>Left tabs at 2 inches at 3.5 inches and 4.5 inches.
3. <TyPE>the following information

Entry Form

Name

Address

City State Zip
Phone Sex Married

4. Show the developer tab by clicking on the office button, selecting Word options,
and on the Customize Ribbon, select “Customize the Ribbon”

o
1 Word Options
J G [ o
enera | : ;
,@! Customize the Ribbon and keyboard shortcuts.
Display
Choose commands from: G Custon
froating Popular Commands EI Main 1
Save
e
L ¢ Accept and Move to Next - Main 1
angLEge = Align Left T
Advanced V= Breaks 4 cif
= Bullets [»
| Customize Ribbon l = (Center B
: <= Change List Level 3
Quick Access Toolbar 23 Copy 3
Add-I i |
i Define New Number Format...
Trust Center &1 Delete
| |ﬂ, Draw Table
Draw Vertical Text Box
5
] =1 E-mail 3
! 24 Find
1 Font I
1 A Font.
. A Font Color I3
| Font Size I~
\f Format Painter
L A" Grow Font

5. Using the proper tools>INSERT>form fields, check boxes, or drop-down form
fields using the legacy controls
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6. Edit properties for each field, >RIGHT -CLICK> each field to change properties for
each field or use the Form Field Options on the Forms toolbar.

-

Text Form Field Cptions

References Mailings

I:_—.I ﬁ %Design fMode

Review View

Structure {'}

XML

g % Schema

4= Expansion Packs

Developer

3
3]

Protect
Documen

Protect

B38| 8 cron
Text form field Legacy Forms
T Default text: abl M EREEE: 2 |
Regular text IZI | e ActiveX Confrols
Maximum length: Text format: [+ [ab] A = L{E fj
Unlimited 2 Ha=Em D P
TEET TR
Run macro an i
Exit: Addens
- %
Field settings el
Bookmark:

7. >ADD>a border around Entry Form, >DE-SELECT>Form Field shading
8. To lock the form, click on the drop-down under the “Protect Document™ button
and select “Restrict Formatting and Editing”. A task pane appears.

9. Make sure Design Mode is de-selected

10. Check the “Allow only this type of editing in the document:” and select “Filling

in Forms” in the drop-down.

11. Click on the button that says “Yes, Start Enforcing Protection”. Put in a password

if you wish.

12. >TEST>form >OPEN> as you would any document. Note: you can only type in

the fields, not edit them.

Completed Exercise:

Name

Address

City State MN
Phone Sex Female

Zip

Married [ ]
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Tables

You can use a table to group and organize the information in your document in a concise,
consistent, and easy to read format. Tables organize information in rows and columns.
The intersection of a column and a row is a cell. When you insert a table, Word outlines
its table and cells with borders.

Cells can be
used to insert

text that you

want to contain

in one area.

You can also Thisisa5
mix text and column by 3
graphics. rows table.

Planning out your Table
e Determine how many columns you need first (rows can be adding by simply tabbing
when you get to the last cell in the table). Determine if you should change the margin
and orientation and do so before you create the table.

Adjustment Height
e To adjust the height, select the rows (use same technique as selecting a line) you wish to
adjust, and use the >TABLE TOOLS>TABLE LAYOUT> in the ribbon when on the table to
adjust row heights. You can also right-mouse button click on the selected rows and
choose Table properties from the short-cut menu that appears.

Adjusting Width
e To adjust the width, select the columns (position the cursor at the top of a column until an
arrow pointing downward appears) you wish to adjust, and use the >TABLE TABLE
TOOLS>TABLE LAYOUT> in the ribbon to adjust Column Widths. You can also right-
mouse button click on the selected columns and choose Table Properties from the short-
cut menu that appears.

Inserting Rows / Columns
o Select the row/column where you want to insert the new row/column after, >CLICK> on
the toolbar button >INSERT ROWS> OR >INSERT COLUMNS> (it appears on the toolbar
where the insert table toolbar button used to appear), or right-click on the selected row or
column and choose Insert, or choose the Table menu and the appropriate insert command.

Deleting Rows / Column
e Select the row you want to delete >RIGHT-CLICK> on the selected row and choose

>DELETE> or choose the Table menu and the appropriate delete command.

Selecting the table

Page 12 of 18




Microsoft® Word — Beyond the Basics of Word Processing

e >CLICK>anywhere in the table and >CHOOSE >TABLE TOOLS > LAYOUT >SELECT >
SELECT TABLE > or drag across all columns or down thru all rows.

(9 -0 L dable Tooisy | |
Home Insert Page Layout References Mailings Review View Developer Design Layout [
: = | ] = = 2 ] H = a = .
% E . B ﬂ %l ﬁa E E==E) ﬁ — ﬂ all meight: 21 T B
Select \_fie_w Properties | Delete = Insert Insert Insert Inlsert ge  Split  Split | AutoFit ﬁwidth: - Xr.n & tl'_l_'l:
= Gridlines = Above Below Left Right Cells Cells Table =
| :] Select Cell Rows & Columns = Merge Cell Size
| @ select Column R S ) I W SO W, (I
B Select Row

B seled Table |

Formatting the table
e Apply Borders and Shading to either specific cells or entire table. >SELECT> desired
range of cells and >CHOOSE >FORMAT>BORDERS AND SHADING> You can also
Automatically format the table by clicking anywhere in the table and choosing
>Table>Table AutoFormat>

Merging Cells
e >SELECT>cells you want to Merge together and either >CHOOSE >TABLE TOOLS >
LAYOUT >MERGE CELLS> or right-mouse button click on the selected area and choose
Merge Cells.

Splitting Cells
e >SELECT> cell you want to split and either >>CHOOSE >TABLE TOOLS > LAYOUT
>SPLIT CELLS> or right-mouse button click on the selected area and choose Split Cells.

+ Time Saving Tip:
4 Although you can perform many standard calculations in a Word table, the available formulas
might not address all you needs. For complex calculations, you can include a Microsoft Excel

worksheet in a Word document.

Insert Page Layout References

FEERS

Exercise: |

Navigate to My Documents and locate file Table Table || Picture Clip Shapes SmartA
Exercise ¢ v Art M
|| Insert Table ion

I
I
I
I

1. On the ribbon, Insert, Table

2. Make sure the Number of columns box
and Number of rows displays 5, >CLICK

OK>.
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XN

e

10.
11.
12.
13.
14.
15.
16.
17.
18.
19.
20.
21.

22.
23.

24.
25.
26.
27.

28.

29.
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>PoSITION>the pointer in the selection area to the left of the first row,
>CLICK>to select the row

On the Table tools tab >CLICK>Merge Cells to combine the first rows into
one cell

>TYPE>The Garden Company Herb Plant Order Form

>CLICK>in the first cell in the second row>TYPE>Page No, >PRESS>TAB
>TYPE>Description, >PRESS>TAB

>TYPE>Quantity, >PRESS>TAB

>TYPE>Unit Price, >PRESS>TAB

>TYPE>Total, >PRESS>TAB to move to the first cell on the next row.
>TYPE>25, >PRESS>TAB

>TYPE>Lemon Basil, >PRESS>TAB

>TYPE>3, >PRESS>TAB

>TYPE>2.29, >PRESS>TAB

>TYPE>6.78.

>PoSITION>the pointer in the selection area to the left of the fourth row
>DRAG>to select the last two rows

On the Table tools tab>POINT>to Insert, >CLICK>Rows Below to add 2 more
rows to the table

In the last row >CLICK> in the first cell, >HOLD DOWN>Shift, >PRESS>right-
arrow key four time, to select the first four cells in the row

On the Table tools tab >POINT>to Insert, >CLICK>Rows Below to add two
more rows to the table.

In the last row, >CLICK>the first cell, >HOLD>down Shift,>PRESS>right
arrow key four times to select the first four cells in the row.

One Table tools tab >CcLICK>Merge Cells to combine the cells in the first two
into one cell.

>TYPE>Total Order Amount, >PRESS>TAB twice.

>TYPE>Add Shipping and Handling Fee, >PRESS>TAB twice to add a new
row.

>TYPE>Add Deliver Service Fee,

>TYPE>Total Amount Due.

In the paragraphs below table, >SELECT>the block of text that begins
Shipping and Handling and ends with 15.95

On the Table tools tab >POINT> to Convert, >CLICK>Text to Table.Make
sure that the Number of columns box displays 2, >click>OK.

>CLICK> in the table to deselect the cells, >POINT> to the right edge of the
table until the pointer changes to a thick double-headed arrow, >DOUBLE-
CLICK>to resize the table to the width of the text in the cell.

Scroll down, >CLICK>anywhere in the Delivery Services table to place the
insertion point. On the Table menu, >CLICK>Sort.
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30. >CLICK>the sort by down arrow, >CLICK>(Column 20), make sure the
Descending option is selected, make sure the Header row option in the My

list has is selected, >CLICK>OK.

31. >CLICK>Print Layout View, scroll down the document window to bring
Delivery Services table, the Shipping and Handling Fees table, and the

bottom of the Order Form table into view.

32. >HoLb>down the Select Table button in the upper-left corner of the

Delivery Services table to select the table.

33. >DRAG>the outline of the table up and to the right of the Shipping and
Handling Fees table, >ALIGN>the top of the Delivery Services table with the
top of the Shipping and Handling table and the right side of the Delivery
Services table with the right side of the Order Form table. When the
Delivery Services table is positioned correctly, >RELEASE>the mouse button.

34. >POINT>to the Delivery Services table, >DRAG>the selection handle in the
lower-right corner down, releasing the mouse button when the lower edge of
the Delivery Services table is aligned with the lower-edge of the Shipping
and Handling Fees table.

35. On the Standard toolbar >CLICK>Save, >CLICK>Close.

Completed Exercise:

Please complete this form:

The Garden Company Herb Plant Order Form

Page No.

Description

Quantity

Unit Price

Total

25

Lemon Basil

3

2.29

6.87

Total Order Amount

Add Shipping and Handling Fee

Add Delivery Service Fee, if necessary

Total Amount Due

Shipping and Handling Fees
$15.00 and under $3.95
$15.01 to $30.00 $4.95
$30.01 to $50.00 $7.50
$50.01 to $75.00 $10.95
$75.01 to $100.00 $13.50
$100.01 and up $15.95

Standard delivery is to 5 to 7 business days.

Presenting Text in Columns

Inserting a column

e >PLACE>Insertion Point where newspaper columns should begin.
e From the menu, click the columns button on the standard toolbar.

Delivery Services

Next day $20.00
Saturday $15.00
2 to 3 days $10.00

e >SELECT>desired number of columns (click OK if in a dialog box).
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Ending a Column before the Bottom of the Page

. . . References Mailings Review
e >PoSITION>insertion point where you what
the column to end. ] N= Breaks ~
e From the menu, — |¥3QLine Numbers~ | =
>SELECT>Insert>Break>Column Break. - RE TR Wate
e >CLICK>OK. (Text positioned after the cd |
insertion point will be moved to the topof ~ — | =|| One S—
the next column.) I — T
= Twio
Turning Columns Off —
o >PosITioON>Insertion Point where you
want to turn the columns off. S55| Three
° From the menu,
>SELECT>Insert>Break>Continuous =| Left
Section Break, >CLICK>0K -
o >CLICK>columns icon on the standard Right
toolbar, >SELECT>one column. (The —

columns are turned off from the Insertion
Point position forward.)

EE  More Columns..,

Column Widths

>PoOSITION>the mouse on the column guide on the ruler, your mouse will
change to a double-headed arrow.
>DRAG>guide to the desired position.

Exercise:

1. >OPEN>document Column Exercise

2. On the Format menu, >click>Columns

3. >CLICK>the number of columns up arrow until 4 is selected, >click>0OK

4. On the Edit menu >CLICK>Select All, on the Formatting toolbar,
>cLICK>Justify to align the text equally with the right and left margins, >CLICK>
to deselect the text.

5. On the footer, >CLICK>Zoom to 75%.

6. >POINT>to the Right Indent indicator for the second column,
>CLICK>and>DRAG> the pointer to 1/6 inch to the right.

7. >CLICK>in the NOTE paragraph that appears after the Step 2 paragraph.
>DRAG>the Hanging Indent marker to 1/6” to the right.

8. >CLICK>in the NOTE paragraph that appears after Step 5 paragraph, >Press> the
F4 key to apply the same formatting to this paragraph.

9. >CLICK>to the left of the text Step 5 to place the insertion point. On the Insert

menu, >CLICK>Break, >CLICK>Column break option, >CLICK>OK.

10. >CLICcK>to the left of the text Step 6, >PRESS>TAB.
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11. >Select>Print Preview to view the document, >CLICK>Close, >CLICK>Save,
>CLICK>Close.
12. Click OK.

Mail Merge

Mail merge is used when you want to take the same contents in a letter and use it for a list
of people. Follow the steps in the Wizard.

File Home Insert Design Layout Refel

M B R E

Step One: What do you want to do? E g M EsR

o Letter Envelopes Labels Start Mail Select

e E-mail Merge v | Recipients v

° Envelope Create @ letters

o Label :

e Directory £ E-mail Messages

| Envelopes...
Step Two: Select Document _
e Current 5 [ Labels..

o Template
e Existing Document

>CREATE>New Document, >TYPE>information below.

August 21, 2001

Dear

Congratulations, you have been selected as this year’s winner. You will receive a free 10 day trip to the
Bahamas. This trip includes airfare from Duluth, four star hotel accommodations, a chauffeured limousine
and all meals and $10,000 spending money.

Sincerely,

Ima Rich, President, Winning Travel

Step Three: Select Recipients (Browse to locate)

Fname Lname Address City State Zip

Peter Smith 55 West Melrose Place Superior  WI 54880
Cathy Burns 9843 Waverly Lane Duluth MN 55804
Tammy Frest 34 North Oak Duluth MN 55811
Sam Anderson 123 Main Street Superior  WI 54880
Dana Johnson 34 North 8th Street Duluth MN 55804
Paula Wilson 135 Tower Avenue Superior  WI 55480
Howard  Snyder 456 Central Entrance Duluth MN 55811
Karl Jablonski 2020 East Superior Street  Duluth MN 55812
Rene Phillips 545 E. 5th Street Duluth MN 55805
Fran Wilson 11 E. Superior Street Duluth MN 55802
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Step Four: Write your Letter
e Address Block

Greeting Line

Electronic Postage

Bar Code

More Items

Step Five: Preview your Letter

Step Six: Complete Merge

#+ Time Saving Tip:
# Database field names must be consistent with merge field names to merge properly.

Word Shortcuts

CTRL+E Align Center

CTRL+L Align Left

CTRL+R IAlign Right

CTRL+] Align Justify

CTRL+B Bold

SHIFT+F3 Change case

CTRL+X Cut

CTRL+C Copy

CTRL+BACKSPACE Delete a word

CTRL+F Find and replace

CTRL+G Go to page, section, line, etc.
CTRL+HOME Go to the beginning of the document
CTRL+END Go to the end of the document
CTRL+K Insert a hyperlink

CTRL+I Iltalicize

CTRL+N New Document

CTRL+O Open

SHIFT+EF7 Open the thesaurus

CTRL+V Paste

CTRL+P Print

CTRL+F2 Print Preview

CTRL+Y Repeat your last action

CTRLA+S Save

CTRL+A Select all
CTRL+SHIFT+HOMESSelect to the beginning of the document
CTRLASHIFT+END [Select to the end of the document
CTRL+Z Undo

4+ Time saving tip:
# To print a screen shot either use keys > PRINTSCRN> for whole window or >ALT PRINTSCRN>
for active window.
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